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StorageExpress™ Systems
E0196 - Invalid License File Found

Products affected:
StorageExpress™ II system
ARCserve* for NetWare* 6.0 and 6.1

Possible Symptoms:
Error: "E0196 Invalid License file found"
Error during bootup

Cause:
When a new system is received, or the StorageExpress™ system has just been reimaged, the system will boot, but ARCSERVE.NLM will not load until the licensing utility is run.

Solution:
Run the licensing utility for ARCserve 6.0.

  1. From the workstation, log on or attach to the StorageExpress™ system as supervisor.

  2. In the Windows* ARCserve program group, locate and run the ARCserve Cheyenne Licensing Utility.

  3. In the Licensing Utility display:

    1. Select the correct StorageExpress system in the ARCserve Host Server box.
    2. Click ADD to display the License Key screen.
    3. Type in the License Key that corresponds to the ARCserve Unlocking Code found on the back of the CD_ROM jacket.
    4. Click OK.
    5. Exit the program.

  4. Using a keyboard attached to the StorageExpress™ system or NetWare's RCONSOLE, type the following at the system prompt:

    [StorageExpress_name]: ASTOP6     press[ENTER]

  5. Wait for the program to finish unloading .NLMs, then type:

    [StorageExpress_name]: ASTART6     press[ENTER]

The StorageExpress™ system will reboot with ARCserve 6.0 running.

This applies to:
StorageExpress™ Systems



Solution ID: CS-011762
Date Created: 20-May-2004
Last Modified: 23-Oct-2006
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